» Ubuntu » Pakiety » precise (12.04LTS) » net » quicksynergy
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: quicksynergy  ]

Pakiet: quicksynergy (0.9-1ubuntu1) [universe]

Odnośniki dla quicksynergy

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego quicksynergy:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Jeremie Corbier

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

GUI for easy configuration of Synergy

Inne pakiety związane z quicksynergy

  • wymaga
  • poleca
  • sugeruje
  • dep: libappindicator1 (>= 0.2.91)
    Application Indicators
  • dep: libc6 (>= 2.7)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libgdk-pixbuf2.0-0 (>= 2.22.0)
    GDK Pixbuf library
  • dep: libglib2.0-0 (>= 2.16.0)
    GLib library of C routines
  • dep: libgtk2.0-0 (>= 2.8.0)
    GTK+ graphical user interface library
  • dep: synergy (>= 1.3.1)
    Share mouse, keyboard and clipboard over the network

Pobieranie quicksynergy

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 24,2 KiB176,0 KiB [lista plików]
i386 24,0 KiB172,0 KiB [lista plików]