» Ubuntu » Pakiety » precise (12.04LTS) » ruby » ruby-netcdf
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: ruby-netcdf  ]

Pakiet: ruby-netcdf (0.6.5-3build1) [universe]

Odnośniki dla ruby-netcdf

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego ruby-netcdf:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Ruby interface of netCDF library

Inne pakiety związane z ruby-netcdf

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libnetcdf6
    An interface for scientific data access to large binary data
  • dep: libruby1.8 (>= 1.8.7.352)
    Libraries necessary to run Ruby 1.8
    lub libruby1.9.1 (>= 1.9.2.0)
    Libraries necessary to run Ruby 1.9.1
  • dep: ruby-interpreter
    pakiet wirtualny udostępniany przez ruby1.8, ruby1.9.1
    lub ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8

Pobieranie ruby-netcdf

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 65,1 KiB309,0 KiB [lista plików]
i386 69,7 KiB302,0 KiB [lista plików]