» Ubuntu » Pakiety » precise (12.04LTS) » ruby » ruby-plasma
precise  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: korundum  ]

Pakiet: ruby-plasma (4:4.8.2-0ubuntu1) [universe]

Odnośniki dla ruby-plasma

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego korundum:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Archiwum e-mail)
  • Torsten Marek
  • Sune Vuorela
  • David Palacio
  • Michael Meskes

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Plasma Ruby bindings

Inne pakiety związane z ruby-plasma

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.14) [amd64]
  • dep: libqtcore4 (>= 4:4.7.0~beta1)
    Qt 4 core module
  • dep: libqtruby4shared2 (>= 4:4.8.1)
    internal library for Qt 4 Ruby bindings
  • dep: libruby1.8 (>= 1.8.7.352)
    Libraries necessary to run Ruby 1.8
  • dep: libsmokebase3 (>= 4:4.8.1)
    SMOKE base library
  • dep: libsmokeplasma3 (>= 4:4.8.1)
    Plasma SMOKE library
  • dep: libsmokeqtcore4-3 (>= 4:4.8.1)
    Qt Core SMOKE library
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3
  • dep: ruby-kde4 (= 4:4.8.2-0ubuntu1)
    KDE bindings for the Ruby language
  • dep: ruby-qt4
    Qt 4 bindings for the Ruby language
  • dep: ruby-qt4-webkit
    QtWebKit bindings for the Ruby language

Pobieranie ruby-plasma

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 27,4 KiB154,0 KiB [lista plików]
i386 27,5 KiB153,0 KiB [lista plików]