» Ubuntu » Pakiety » precise (12.04LTS) » sound » speech-dispatcher-festival
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: speech-dispatcher  ]

Pakiet: speech-dispatcher-festival (0.7.1-6ubuntu3) [universe]

Odnośniki dla speech-dispatcher-festival

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego speech-dispatcher:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Boris Dušek

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Festival support for Speech Dispatcher

Inne pakiety związane z speech-dispatcher-festival

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • rec: sound-icons
    Sounds for speech enabled applications

Pobieranie speech-dispatcher-festival

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 4,3 KiB39,0 KiB [lista plików]