» Ubuntu » Pakiety » precise (12.04LTS) » video » vdr-plugin-svdrposd
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: vdr-plugin-svdrposd  ]

Pakiet: vdr-plugin-svdrposd (0.1.1-4) [universe]

Odnośniki dla vdr-plugin-svdrposd

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego vdr-plugin-svdrposd:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian VDR Team (Archiwum e-mail)
  • Thomas Schmidt
  • Tobias Grimm
  • Thomas Günther

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

VDR plugin that extends the SVDRP command set of VDR

Inne pakiety związane z vdr-plugin-svdrposd

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.3.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3
  • dep: vdr-abi-1.7.22-debian
    pakiet wirtualny udostępniany przez vdr

Pobieranie vdr-plugin-svdrposd

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 11,2 KiB63,0 KiB [lista plików]
i386 11,1 KiB62,0 KiB [lista plików]