» Ubuntu » Pakiety » precise (12.04LTS) » net » wicd
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: wicd  ]

Pakiet: wicd (1.7.2.3-1ubuntu0.1) [security] [universe]

Odnośniki dla wicd

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego wicd:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • David Paleino

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

wired and wireless network manager - metapackage

Inne pakiety związane z wicd

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: wicd-daemon (= 1.7.2.3-1ubuntu0.1)
    wired and wireless network manager - daemon
  • dep: wicd-gtk (= 1.7.2.3-1ubuntu0.1)
    wired and wireless network manager - GTK+ client
    lub wicd-curses (= 1.7.2.3-1ubuntu0.1)
    wired and wireless network manager - Curses client
    lub wicd-cli (= 1.7.2.3-1ubuntu0.1)
    wired and wireless network manager - scriptable console client
    lub wicd-client
    pakiet wirtualny udostępniany przez wicd-cli, wicd-curses, wicd-gtk, wicd-kde

Pobieranie wicd

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 4,3 KiB46,0 KiB [lista plików]