» Ubuntu » Pakiety

Error

two or more packages specified (debootstrap quantal-updates)