» Ubuntu » Pakiety

Error

two or more packages specified (file-roller quantal-updates)