» Ubuntu » Pakiety

Error

two or more packages specified (openjdk-7-jre quantal-updates)