» Ubuntu » Pakiety

Error

two or more packages specified (kate quantal-updates)