» Ubuntu » Pakiety

Error

two or more packages specified (libcurl4-openssl-dev quantal-updates)