» Ubuntu » Pakiety » quantal-updates » libdevel » libgstreamer-plugins-base0.10-dev
lucid  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: gst-plugins-base0.10  ]

Pakiet: libgstreamer-plugins-base0.10-dev (0.10.36-1ubuntu1.1)

Odnośniki dla libgstreamer-plugins-base0.10-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gst-plugins-base0.10:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Maintainers of GStreamer packages (Archiwum e-mail)
  • Loic Minier
  • Sebastien Bacher
  • Sebastian Dröge
  • Sjoerd Simons

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

GStreamer development files for libraries from the "base" set

Inne pakiety związane z libgstreamer-plugins-base0.10-dev

  • wymaga
  • poleca
  • sugeruje

Pobieranie libgstreamer-plugins-base0.10-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 218,3 KiB1 864,0 KiB [lista plików]
i386 217,8 KiB1 864,0 KiB [lista plików]