» Ubuntu » Pakiety

Error

two or more packages specified (libpq5 quantal-updates)