» Ubuntu » Pakiety

Error

two or more packages specified (libreoffice-script-provider-bsh quantal-updates)