» Ubuntu » Pakiety

Error

two or more packages specified (libvlccore-dev quantal-updates)