» Ubuntu » Pakiety

Error

two or more packages specified (xpdf-utils quantal-updates)