» Ubuntu » Pakiety

Error

two or more packages specified (libnet-telnet-cisco-perl quantal)