» Ubuntu » Pakiety

Error

two or more packages specified (libghc-blaze-html-dev-0.4.3.1-e5ba9 quantal)