» Ubuntu » Pakiety

Error

two or more packages specified (analitza-dev quantal)