» Ubuntu » Pakiety

Error

two or more packages specified (asclock-themes quantal)