» Ubuntu » Pakiety

Error

two or more packages specified (autorun4linuxcd quantal)