» Ubuntu » Pakiety

Error

two or more packages specified (bomberclone quantal)