» Ubuntu » Pakiety

Error

two or more packages specified (brother-cups-wrapper-extra quantal)