» Ubuntu » Pakiety

Error

two or more packages specified (c2esp quantal)