» Ubuntu » Pakiety

Error

two or more packages specified (coinor-csdp quantal)