» Ubuntu » Pakiety

Error

two or more packages specified (cyrus-nntpd quantal)