» Ubuntu » Pakiety

Error

two or more packages specified (ddd quantal)