» Ubuntu » Pakiety

Error

two or more packages specified (evolution quantal)