» Ubuntu » Pakiety

Error

two or more packages specified (julius quantal)