» Ubuntu » Pakiety » quantal (12.10) » kde » apper
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: apper  ]

Pakiet: apper (0.7.2-4) [universe]

Odnośniki dla apper

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego apper:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Matthias Klumpp

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

KDE package management tool using PackageKit

Inne pakiety związane z apper

  • wymaga
  • poleca
  • sugeruje
  • dep: apper-data (>= 0.7.2-4)
    KDE package management tool using PackageKit (data files)
  • dep: kde-runtime
    runtime components from the official KDE release
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libdebconf-kde0 [i386]
    Debconf KDE GUI library
    dep: libdebconf-kde0 (>= 0.1+git20101209) [amd64]
  • dep: libkcmutils4 (>= 4:4.8)
    utility classes for using KCM modules
  • dep: libkdecore5 (>= 4:4.8)
    KDE Platform Core Library
  • dep: libkdeui5 (>= 4:4.8)
    KDE Platform User Interface Library
  • dep: libkio5 (>= 4:4.8)
    Network-enabled File Management Library for the KDE Platform
  • dep: libkworkspace4abi2 (>= 4:4.8.1)
    library for the kdebase workspace
  • dep: libpackagekit-qt2-2
    Library for accessing PackageKit using Qt4
  • dep: libqt4-dbus (>= 4:4.6.1)
    Qt 4 D-Bus module
  • dep: libqt4-sql (>= 4:4.5.3)
    Qt 4 SQL module
  • dep: libqt4-xmlpatterns (>= 4:4.5.3)
    Qt 4 XML patterns module
  • dep: libqtcore4 (>= 4:4.8.0)
    Qt 4 core module
  • dep: libqtgui4 (>= 4:4.8.0)
    Qt 4 GUI module
  • dep: libsolid4 (>= 4:4.8)
    Solid Library for KDE Platform
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3
  • dep: packagekit (>= 0.7.4)
    Provides a package management service
  • dep: polkit-kde-1
    KDE dialogs for PolicyKit
    lub policykit-1-gnome
    GNOME authentication agent for PolicyKit-1

Pobieranie apper

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 230,2 KiB1 073,0 KiB [lista plików]
i386 242,9 KiB1 030,0 KiB [lista plików]