» Ubuntu » Pakiety

Error

two or more packages specified (choqok quantal)