» Ubuntu » Pakiety

Error

two or more packages specified (freespacenotifier quantal)