» Ubuntu » Pakiety

Error

two or more packages specified (kde-plasma-netbook quantal)