» Ubuntu » Pakiety

Error

two or more packages specified (kdeadmin quantal)