» Ubuntu » Pakiety

Error

two or more packages specified (kfilereplace quantal)