» Ubuntu » Pakiety

Error

two or more packages specified (kubuntu-notification-helper quantal)