» Ubuntu » Pakiety

Error

two or more packages specified (muon-notifier quantal)