» Ubuntu » Pakiety

Error

two or more packages specified (plasma-scriptengine-ruby quantal)