» Ubuntu » Pakiety

Error

two or more packages specified (update-notifier-kde quantal)