» Ubuntu » Pakiety

Error

two or more packages specified (kmix-dev quantal)