» Ubuntu » Pakiety » quantal (12.10) » libdevel » libcryptgps-ocaml-dev
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: cryptgps  ]

Pakiet: libcryptgps-ocaml-dev (0.2.1-7build4) [universe]

Odnośniki dla libcryptgps-ocaml-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego cryptgps:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (Archiwum e-mail)
  • Stefano Zacchiroli
  • Stéphane Glondu

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

OCaml implementation of symmetric cryptographic algorithms: Blowfish, DES, 3DES

Inne pakiety związane z libcryptgps-ocaml-dev

  • wymaga
  • poleca
  • sugeruje

Pobieranie libcryptgps-ocaml-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 173,0 KiB716,0 KiB [lista plików]
i386 169,8 KiB646,0 KiB [lista plików]