» Ubuntu » Pakiety

Error

two or more packages specified (libdataobjects-sqlite3-ruby1.9.1 quantal)