» Ubuntu » Pakiety

Error

two or more packages specified (libdebconfclient0-udeb quantal)