» Ubuntu » Pakiety » quantal (12.10) » devel » libdjvulibre-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: djvulibre  ]

Pakiet: libdjvulibre-dev (3.5.25.3-1ubuntu1)

Odnośniki dla libdjvulibre-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego djvulibre:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Barak A. Pearlmutter
  • Leon Bottou

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Development files for the DjVu image format

Inne pakiety związane z libdjvulibre-dev

  • wymaga
  • poleca
  • sugeruje
  • dep: libdjvulibre21 (= 3.5.25.3-1ubuntu1)
    Runtime support for the DjVu image format
  • dep: libjpeg-dev
    Independent JPEG Group's JPEG runtime library (dependency package)
    również pakiet wirtualny udostępniany przez libjpeg-turbo8-dev

Pobieranie libdjvulibre-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 1 786,2 KiB5 062,0 KiB [lista plików]
i386 1 733,9 KiB4 003,0 KiB [lista plików]