» Ubuntu » Pakiety

Error

two or more packages specified (libffi-dev quantal)