» Ubuntu » Pakiety

Error

two or more packages specified (libgettext-ant-tasks-java quantal)