» Ubuntu » Pakiety

Error

two or more packages specified (libghc-clocked-prof quantal)