» Ubuntu » Pakiety

Error

two or more packages specified (libghc-cryptocipher-dev quantal)