» Ubuntu » Pakiety

Error

two or more packages specified (libghc-hdbc-odbc-prof quantal)