» Ubuntu » Pakiety

Error

two or more packages specified (libghc-iospec-dev quantal)